What are the supported version of MongoDB and Redis for Tyk


#1

I’m trying to plan my Tyk installation and need to understand what version of MongoDB and Redis Tyk will work with.

I can’t seem to find any information about that in the documentation?


#2

Hi, please check this: